In der Umgebung
Do, 22. Februar 2024

Lokal hinzufügen geht nicht

, 30. Mär 2012 um 11:58
Ursprünglicher Verfasser des Beitrags

Ich bekomme beim Lokal eintragen immer einen Serverfehler:

Beim Abrufen von Link ist auf der Website ein Fehler aufgetreten. Möglicherweise wird sie gerade gewartet oder ist falsch konfiguriert.
Vorschläge:
Laden Sie diese Webseite später erneut.
HTTP-Fehler 500 (Internal Server Error): Beim Versuch des Servers, die Anforderung zu verarbeiten, ist eine unerwartete Bedingung aufgetreten.

Gefällt mirAntworten

Antworten (5)

, 30. Mär 2012 um 12:03

Das hatte ich auch paar Mal. ER zeigt eine leere Seite wie diese an, wenn man aber auf die Suche geht, findet Rete.at das hinzugefügte Lokal sehr wohl. PS: du scheinst durch diesen FEhler jetzt ein Lokal in 1060 (Gusto?) gleich zehn mal hinzugfügt zu haben ;-)

Gefällt mirAntworten
, 30. Mär 2012 um 12:31
Ursprünglicher Verfasser des Beitrags

Huch, na Hauptsache das Lokal ist jetzt vorhanden.

Gefällt mir1Antworten
, 30. Mär 2012 um 12:33

Hallo,

danke für den Hinweis. Wir werden uns das gleich anschauen.

lg ReTe Admin

Gefällt mirAntworten
, 31. Mär 2012 um 17:31

Hallo,

wir konnten den Fehler finden und haben ihn bereits behoben.

lg ReTe Admin

Gefällt mirAntworten
, 31. Mär 2012 um 18:05

Super und Danke!
Gerry

Gefällt mirAntworten
Konto erstellen
Schon Mitglied?
Indem Sie fortfahren, erklären Sie sich mit unseren Nutzungsbedingungen und Datenschutzerklärung einverstanden.
E-Mail
Benutzername
Passwort
Indem Sie fortfahren, erklären Sie sich mit unseren Nutzungsbedingungen und Datenschutzerklärung einverstanden.