In der Umgebung
Do, 22. Februar 2024

Keine Fotos hochladbar

, 9. Feb 2017 um 16:03
Ursprünglicher Verfasser des Beitrags

Ich kann weder mit IE noch mit Google Chrome Fotos hochladen.
Bei Verwendung von IE (Version11.576) bricht das Hochladen ab, bei Google Chrome laden zwar die Fotos hoch, der Button "Beschreibung updaten" ist aber nicht mehr auswählbar.
Betriebssystem: Windows 10

Frage: Ursache(n) und wird hier Abhilfe kommen?

Gefällt mirAntworten

Antworten (3)

, 9. Feb 2017 um 16:37

Hallo,

schwierig zu sagen warum das nicht geklappt hat, da es an diesem System schon länger keine Änderung gab und es generell auch funktioniert.
Es könnte sein, dass deine Fotos zu groß für den Upload sind (zb. wegen neuer Kamera mit höherer Auflösung oder es wurden zu viele gleichzeitig hochgeladen). Ich habe daher die maximale Größe für die Bilder erhöht. Vielleicht war das ja der Grund.

ReTe Admin

Gefällt mirAntworten
, 9. Feb 2017 um 17:09
Ursprünglicher Verfasser des Beitrags

Danke für den Versuch!
Keines der Fotos ist größer als 350 KB. Auch mit Edge bricht der Upload leider ab.

Gefällt mirAntworten
, 9. Feb 2017 um 18:18

Hallo,

die Größe der Bilder kann dann nicht der Grund sein. Ich habe einen Foto Upload mit der selben Edge Version (auf Win 10) die du benutzt hast probiert und bei mir gabs kein Problem. Eventuell ist eine Security oder Firewall Einstellung auf deinem System / Netzwerk die Ursache.
Es kann aber auch sein, dass unser System den Typ deines Fotos nicht erkennt. Das wäre aber ungewöhnlich, da wir alle gängigen Formate unterstützen.

Momentan fällt mir nur ein, dass du probieren könntest die betreffenden Bilder mit einem anderen System und aus einem anderen Netzwerk hochzuladen.

ReTe Admin

Gefällt mirAntworten
Konto erstellen
Schon Mitglied?
Indem Sie fortfahren, erklären Sie sich mit unseren Nutzungsbedingungen und Datenschutzerklärung einverstanden.
E-Mail
Benutzername
Passwort
Indem Sie fortfahren, erklären Sie sich mit unseren Nutzungsbedingungen und Datenschutzerklärung einverstanden.