In der Umgebung
Do, 22. Februar 2024

Kann mir jemand sagen...

, 19. Okt 2011 um 07:31
Ursprünglicher Verfasser des Beitrags

wieso die Seite immer wieder unerwartet auf "Liferando" wechselt????
Das ist lästig, vor allem, wenn man grad was geschrieben hat und das dann wieder weg ist!

Gefällt mirAntworten

Antworten (6)

, 19. Okt 2011 um 10:56

Von diesem Problem höre ich zum ersten mal, und ich kann auch nicht sagen woran das liegen könnte.
Das einzige was von Lieferando online ist, ist der Banner auf der rechten Seite, das ist aber nur ein Image.
Was hast du denn für einen Browser?

lg ReTe Admin

Gefällt mirAntworten
, 19. Okt 2011 um 12:11
Ursprünglicher Verfasser des Beitrags

Ich bin per Explorer hier. Es passiert auch nicht immer, aber öfters wenn ich mit dem Curser über die Seite gehe (ohne klciken).

Gefällt mirAntworten
, 19. Okt 2011 um 19:48

Die meisten Touchpads sind so eingestellt, daß sie einen Klick auslösen, wenn du kurz mit dem Finger tippst. Wenn das auf sehr schnell eingestellt ist, kann es vorkommen, daß ein Klick ausgelöst wird, ohne, daß man das gewollt hat.
Um zu Lieferando zu gelangen, müsstest du dabei mit dem Cursor aber über dem Banner gewesen sein, oder über einem der Links in der Mitte, die wir bis vor kurzem noch online hatten.
Vielleicht hast du auch eine Maus mit einer ähnlichen Funktion wie oben beschrieben.
Eine andere Erklärung habe ich leider nicht dafür und es ist mir, wie gesagt, bisher auch nie gemeldet worden.

lg ReTe Admin

Gefällt mirAntworten
, 20. Okt 2011 um 12:19
Ursprünglicher Verfasser des Beitrags

Danke, ich werde meine Fingerzuckungen unter Kontrolle halten ;-)
In der Firma werden sämtliche Werbebanner unterdrückt, was in diesem Falle kontraproduktiv sein dürfte.

Gefällt mirAntworten
, 20. Okt 2011 um 14:19

@eho
du meinst, daß bei dir in der Fa. keine Werbebanner zu sehen sind, obwohl du die Werbung in deinem ReTe Profil nicht deaktiviert hast?
Wenn das so ist, dann müsste in deiner Fa., der Code unserer Website von einer Schnittstelle verändert werden, bevor die Website endgültig an deinen Browser geschickt wird. Diese Schittstelle kann auch auf deinem eigenen Firmen-Rechner installiert sein.
In diesem Fall glaube ich, daß das Problem darin liegt.
Ich schlage vor, du deaktivierst einfach die Werbung in deinem ReTe Profil. Das geht ganz unten in der "Über mich" Sektion.

lg ReTe Admin

Gefällt mirAntworten
, 20. Okt 2011 um 15:30
Ursprünglicher Verfasser des Beitrags

Ah ja, danke!

Gefällt mirAntworten
Konto erstellen
Schon Mitglied?
Indem Sie fortfahren, erklären Sie sich mit unseren Nutzungsbedingungen und Datenschutzerklärung einverstanden.
E-Mail
Benutzername
Passwort
Indem Sie fortfahren, erklären Sie sich mit unseren Nutzungsbedingungen und Datenschutzerklärung einverstanden.