RestaurantTester.at
Do, 21. Jänner 2021
Zurück

Lokal hinzufügen geht nicht

am 30. Mär 2012, 11:58

Ich bekomme beim Lokal eintragen immer einen Serverfehler:

Beim Abrufen von Link ist auf der Website ein Fehler aufgetreten. Möglicherweise wird sie gerade gewartet oder ist falsch konfiguriert.
Vorschläge:
Laden Sie diese Webseite später erneut.
HTTP-Fehler 500 (Internal Server Error): Beim Versuch des Servers, die Anforderung zu verarbeiten, ist eine unerwartete Bedingung aufgetreten.

Gefällt mir
Antworten
am 30. Mär 2012, 12:03

Das hatte ich auch paar Mal. ER zeigt eine leere Seite wie diese an, wenn man aber auf die Suche geht, findet Rete.at das hinzugefügte Lokal sehr wohl. PS: du scheinst durch diesen FEhler jetzt ein Lokal in 1060 (Gusto?) gleich zehn mal hinzugfügt zu haben ;-)

Gefällt mir
Antworten
am 30. Mär 2012, 12:31

Huch, na Hauptsache das Lokal ist jetzt vorhanden.

Gefällt mir1
Antworten
am 30. Mär 2012, 12:33

Hallo,

danke für den Hinweis. Wir werden uns das gleich anschauen.

lg ReTe Admin

Gefällt mir
Antworten
am 31. Mär 2012, 17:31

Hallo,

wir konnten den Fehler finden und haben ihn bereits behoben.

lg ReTe Admin

Gefällt mir
Antworten
am 31. Mär 2012, 18:05

Super und Danke!
Gerry

Gefällt mir
Antworten
Diese Website verwendet Cookies
Cookies helfen uns, Ihnen eine bessere Erfahrung auf dieser Website zu bieten.
Wir und unsere Partner (Drittanbieter) erheben Daten und verwenden Cookies, um personalisierte Anzeigen und Inhalte einzublenden und Messwerte zu erfassen. Mit der Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu. Sie können Ihre Zustimmung zur Verwendung von Cookies jederzeit widerrufen. Mehr Info